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LAYOUT AND VALUE SCALE #1 

 
Design Assignment 
 
Make four nine step Value Scales using value swatches, hatching and crosshatching, stippling, and invented marks. 
 
 
Document Preparation  

 
go to File > New and open a new document 
 
in the New Document Dialogue window name it ‘lastnamevscale’ 

 
verify the following Artboard set up; Size: letter- width 11” x height 8.5” Unit: inches 

Orientation: horizontal   Color mode: RGB color 
Select OK or press Return 

 
with the document open 
go to Illustrator > Preferences > General 
   deselect “use precise cursors” 

select “show tool tips” 
deselect “transform pattern tiles” 

in the preferences window click General for the drop down menu and select > Guides and Grids   
   in “gridline every:” type 1 
   in “subdivisions:” type 10 

Select OK or press Return 
 
go to View > Show Rulers 
 set ruler origin to 0,0 by dragging the two dashed lines from the little white square in the upper left corner of 

the document window to the upper left corner of the Artboard. 
 
go to View > Show Grid 
go to View > Snap to Grid. 
  
Create the lay out for four nine step Value Scales.  
Each scale is 1” x 9” and made from 9 square inches. 
In the Toolbox window select the Rectangular Tool.  
First draw a 1” x 9” rectangle with stroke .5 pt. and fill none. Position start it at v1” x h1” to v2”, h10” on the grid. Deselect.  
 
Draw another 1” x 9” rectangle. Place it half inch below the first one and Deselect. Place a third rectangle another half inch 
below the second and a fourth a half inch below that. That leaves a border of one inch at the sides and top and two inches 
at the bottom. 
Deselect and Save the document.  

 



To do Value Scale #1 
Follow this process to set the extremes of the value scale and find a middle value between any two values. 
 

Make the Stroke none and the Fill black. Leave the Fill selected on top. 
Go to Window > Color to make sure the Color Window is open. 
In the Color Window click and hold the little black arrow at its top right and select Greyscale. 
Move the slider to 0%, white. Chose the Rectangle Tool 
and on the left of the top rectangle draw a 1” square over the first square, #1. Go to Select > Deselect. 
Move the slider in the Color Window to 100%, black.  
Draw a square at the right end, #9. Go to Select > Deselect.  
Move the slider to 50%, medium grey,  
and draw a square over the middle square inch, #5. Go to Select > Deselect. 
Move the slider to 25%, light grey, 
and draw a square over the third square inch, #3. Go to Select > Deselect. 
Move the slider to 75%, dark grey, 
and draw a square over the seventh square inch, #7. Go to Select > Deselect. 
Fill in the in between values 
Move the slider to 12%, light light grey, 
and draw a square over the second square inch, #2. Go to Select > Deselect. 
Move the slider to 37%, light medium grey, 
and draw a square over the fourth square inch, #4. Go to Select > Deselect. 
Move the slider to 63%, dark medium grey, 
and draw a square over the sixth square inch, #6. Go to Select > Deselect. 
Move the slider to 83%, dark dark grey, 
and draw a square over the eighth square inch, #8. Go to Select > Deselect. 

 
Drag Select the whole Value Scale and go to Object > Group to keep the values together. 
Go to the Layers Window and Double click on the layer with the value scale group. 
Give it a name such as ‘greyscale’ and click OK. 
 
Click three times on the Create New Layer icon at the bottom of the layers palette 
and create three more layers, one for each of the next three value scales. 
Double click on the layer name and name the second layer ‘HatchingCrosshatching’. 
Name the third layer ‘Stippling’ 
and the fourth layer ‘Invented marks’. 
 
  
Save the document.  
 

To do Value Scale #2, Hatching and Cross-hatching, go to that section/handout. 
Once the second value scale #2, Hatching and Cross-hatching, is done and saved, 
Copy and Paste it into the second scale rectangle of the layout page with four scales. 

 
To do Value Scale #3, Stippling, go to that section/handout. 

Once the third value scale #3, Stippling, is done and saved,  
Copy and Paste it into the third scale rectangle of the layout page with four scales. 

 
Do a fourth Value Scale #4, Invented Marks. 

Make a fourth document with a value scale with invented marks 
combining the processes from scales 2 and 3 and changing the character of the lines and/or points. 

 
Once the fourth value scale, invented, is done and saved, 
Copy and Paste it into the fourth scale rectangle of the layout page with four scales. 

 
When all four scales are done, Save the document then Save As. In the Save As dialogue window 
go to the format pull down menu, select Adobe PDF and save as Smallest File and click Save.  
Print a page Selecting Fit to Page and Close. 
Turn it in as a print copy and digitally as a Smallest File PDF. 
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VALUE SCALE #2 

 
Design Assignment 
 
Make a nine step Value Scale using hatching and crosshatching. 
 
go to File > New and open a new document 
in the New Document Dialogue window name it ‘lastnamehatchcross’ 

verify the following Artboard set up; Size: letter- width 11” x height 8.5” Unit: inches 
Orientation: horizontal   Color mode: RGB color 

Select OK or press Return 
with the document open 
go to Illustrator > Preferences > General 
   deselect “use precise cursors” 

select “show tool tips” 
deselect “transform pattern tiles” 

in the preferences window click General for the drop down menu and select > Guides and Grids   
   in “gridline every:” type 1 
   in “subdivisions:” type 10 

Select OK or press Return 
go to View > Show Rulers 
 set ruler origin to 0,0 by dragging the two dashed lines from the little white square in the upper left corner of 

the document window to the upper left corner of the Artboard. 
go to View > Show Grid 
go to View > Snap to Grid 
 
HORIZONTALS: to fill a shape with horizontal lines. 
 
In the Toolbox window select the Line Tool 
On the Control Palette go to Stroke weight and set the Stroke to 2 pt. 
Or go to the Stroke window by going to Widow > Stroke and in the pull down menu 

set the Stroke Weight to 2 pt.  
Place the Line Tool cursor at 1” from the top and 1” from the left on the Artboard and draw a line 1” across. Skip the 
second grid line below and draw another line across on the third line. Continue until the 1” square has six alternating 
horizontal lines across its grid.  
 
Drag Select all six lines with the Selection Tool and then go to Object > Pattern > Make. 
 
In the Pattern Options dialog, provide a new name for the pattern then modify other options. Ex: H1 
Tile Type: Grid. This sets the center of each tile is horizontally and vertically aligned to the center of the adjacent tiles. 
Set    Width and Height      to 1in. each. It may be necessary to uncouple height and width by clicking on the chain icon. 
After setting both dimensions to 1” click again on the chain icon to lock the proportions. 
Set Copies to 3X3. This determines how many rows and columns of tiles are visible while modifying the pattern. 
Select and Set     Dim Copies to 70%. This determines the opacity of copies of the artwork tile previewed while modifying 
the pattern. Select     Show Tile Edge     . It Displays a box around the tile.  
At the top of the window choose Done to save the pattern to the Swatches window. 
 
If it’s not open go to Window > Swatches and open the Swatches Palette window. 
You now have a new swatch to use as a fill. To verify it’s working chose the Rectangle Tool and set the Stroke to None 
and for the Fill select the new Swatch. Draw a rectangle anywhere and see how it fills with the pattern.  
 

Notice that if you Select a corner handle of the rectangle, you can rotate the shape but the pattern keeps the 
same orientation. The shape can be adjusted and changed but the pattern remains the same. It occurs because 
there is a link between the Swatch Palette and the drawn vector object. That link can be broken if necessary by 
going to Object > Expand. The link will be broken and all the paths needed to make the pattern filled object will be 
visible and available for editing. If you Select and Rotate after Expand, the pattern will rotate also. 



VERTICALS: to fill a shape with vertical lines. 
 
You have one swatch, Horizontal, which is square #2 on the value scale. There is no need to make square #1 because it’s 
all white. Continue making the rest. The ‘Vertical’ swatch in #3 can be made using the same process as with #2 with six 
lines drawn vertically instead of horizontally. Place the Line Tool cursor at the left edge of a 1”x1” square on the grid and 
draw a vertical line to the bottom. Skip the next line to the right and draw the next vertical line. Continue until the 1” square 
has six alternating vertical lines across its grid.  
Then Select the six lines and go to Object > Pattern > Make.  
 
In the Pattern Options dialog, provide a new name for the pattern then modify other options. Ex: V1 
Tile Type: Grid. This sets the center of each tile is horizontally and vertically aligned to the center of the adjacent tiles. 
Set    Width and Height      to 1in. each. It may be necessary to uncouple height and width by clicking on the chain icon. 
After setting both dimensions to 1” click again on the chain icon to lock the proportions. 
Set Copies to 3X3. This determines how many rows and columns of tiles are visible while modifying the pattern. 
Select and Set     Dim Copies to 70%. This determines the opacity of copies of the artwork tile previewed while modifying 
the pattern. Select     Show Tile Edge     . It Displays a box around the tile.  
At the top of the window choose Done to save the pattern to the Swatches window. 
 
You have a second swatch, Vertical, which is square #3 on the value scale. 
To verify it’s working Deselect all and chose the Rectangle, Oval or Polygon Tool. Make sure the Stroke is set to None 
and select the new Swatch as a Fill. Draw a shape anywhere and see how it fills with the pattern. 
 
If all looks well, delete the test shapes. 
Go to File > Save and save this stage of the exercise. 
 
 
DIAGONALS: to fill a shape with diagonal lines 
 
Diagonal Left 
Chose the Line Segment Tool, go to the upper left corner of a 1”x1” square on the grid and draw a 2 pt. diagonal line to 
bottom right corner. Draw four diagonals below and four above, across the 1”x1” square and parallel to the first long 
diagonal, skipping every other line. 
Once drawn, Drag Select the nine lines and go to Object > Pattern > Make. 
 
In the Pattern Options dialog, provide a new name for the pattern then modify other options. Ex: DL1 
Tile Type: Grid. This sets the center of each tile is horizontally and vertically aligned to the center of the adjacent tiles. 
Set    Width and Height      to 1in. each. It may be necessary to uncouple height and width by clicking on the chain icon. 
After setting both dimensions to 1” click again on the chain icon to lock the proportions. 
Set Copies to 3X3. This determines how many rows and columns of tiles are visible while modifying the pattern. 
Select and Set     Dim Copies to 70%. This determines the opacity of copies of the artwork tile previewed while modifying 
the pattern. Select     Show Tile Edge     . It Displays a box around the tile.  
At the top of the window choose Done to save the pattern to the Swatches window. 
 
You have a third swatch, Diagonal Left, which is square #4 on the value scale. 
To verify it’s working Deselect all and chose the Rectangle, Oval or Polygon Tool. Make sure the Stroke is set to None 
and select the new Swatch as a Fill. Draw a shape anywhere and see how it fills with the pattern. 
Deselect all. 
 
Diagonal Right 
For the next square, ‘Diagonal Right’ in square #5, the same process can be repeated. Just be sure that the diagonal lines 
go from bottom left to top right.  
Chose the Line Segment Tool, go to the bottom left corner of a 1”x1” square on the grid and draw a 2 pt. diagonal line to 
top right corner. Draw four diagonals below and four above, across the 1”x1” square and parallel to the first long diagonal, 
skipping every other line. 
Once drawn, Drag Select the nine lines and go to Object > Pattern > Make. 
 
In the Pattern Options dialog, provide a new name for the pattern then modify other options. Ex: DR1 
Tile Type: Grid. This sets the center of each tile is horizontally and vertically aligned to the center of the adjacent tiles. 
Set    Width and Height      to 1in. each. It may be necessary to uncouple height and width by clicking on the chain icon. 



After setting both dimensions to 1” click again on the chain icon to lock the proportions. 
Set Copies to 3X3. This determines how many rows and columns of tiles are visible while modifying the pattern. 
Select and Set     Dim Copies to 70%. This determines the opacity of copies of the artwork tile previewed while modifying 
the pattern. Select     Show Tile Edge     . It Displays a box around the tile.  
At the top of the window choose Done to save the pattern to the Swatches window. 
 
You have a fourth swatch, Diagonal Right, which is square #5 on the value scale. 
To verify it’s working Deselect all and chose the Rectangle, Oval or Polygon Tool. Make sure the Stroke is set to None 
and select the new Swatch as a Fill. Draw a shape anywhere and see how it fills with the pattern. 
Deselect all. 
 
DOUBLE DENSE SQUARES 
 
The following squares, #6, 7, 8, and 9, are made the same way as #2, 3, 4, and 5 but without skipping the alternate lines. 
Each square has twice the number of lines. Make sure all strokes are all 2 points in weight. 
 
To make #6, repeat the procedure for the Horizontal pattern but this time add lines at all grid intersections for a double 
dense pattern. Title #6 “H2” and test it by drawing a shape with the swatch as a fill.  
 
To make #7, repeat the procedure for the Vertical pattern but this time add lines at all grid intersections for a double dense 
pattern. Title #7 “V2” and test it by drawing a shape with the swatch as a fill.  
 
To make #8, repeat the procedure for the Diagonal Left pattern but this time add lines at all grid intersections for a double 
dense pattern. Title #8 “DL2” and test it by drawing a shape with the swatch as a fill.  
 
To make #9, repeat the procedure for the Diagonal Right pattern but this time add lines at all grid intersections for a 
double dense pattern. Title #9 “DR2” and test it by drawing a shape with the swatch as a fill.  
 
There should be eight swatches in the Swatches Window. Deselect all. Save the document.  
 
 
  

 
 

Working Artboard for Value Scale #2 Hatching and Crosshatching. 
 



 CREATING A NINE STEP VALUE SCALE 
 
As a guide make a 1” x 9” rectangle with stroke .5 pt. and fill none. Deselect. It can and will be deleted later. 
 
Chose the Rectangle Tool. Make the Stroke none. Select the H1, the horizontal swatch, by clicking on the swatch in the 
Swatch Window. Draw a rectangle over square #2 all the way to square #9 of the scale rectangle.  
Deselect by going to Select > Deselect. 
 
Change the Fill to V1, the vertical swatch, and draw a rectangle, with no stroke, over square #3 all the way to square #9. 
Go to Select > Deselect.  
 
Change the Fill to DL1, the diagonal left swatch. Draw a rectangle over the square #4 of the scale all the way to square #9. 
Go to Select > Deselect.  
 
Change the Fill to DR1, the diagonal right swatch. Draw a rectangle over the square #5 of the scale all the way to square #9. 
Go to Select > Deselect.  
 
Change the Fill to H2, the double dense horizontal swatch. Draw a rectangle over the square #6 of the scale all the way to 
square #9. 
Go to Select > Deselect.  
 
Change the Fill to V2, the double dense vertical swatch. Draw a rectangle over the square #7 of the scale all the way to 
square #9. 
Go to Select > Deselect.  
 
Change the Fill to DL2, the double dense diagonal left swatch. Draw a rectangle over the square #8 of the scale all the way to 
square #9. 
Go to Select > Deselect.  
 
Change the Fill to DR2, the double dense diagonal right swatch. Draw a rectangle over the square #9 of the scale. 
Go to Select > Deselect.  
 
You have a nine step Value Scale with hatching and crosshatching pattern including a medium grey. 
 
Deselect all. Save the document. 
 
ADDING THE SEVEN SWATCHES FROM THE VALUE SCALE 
 
Chose the Rectangle Tool and make Stroke none and Fill H1, the first horizontal swatch. 
Draw a 1”x1” square. Deselect.  
Change the Fill to V1, the vertical swatch, and draw a square, with no stroke, over the previous square. 
Deselect. 
The two stacked squares should be the same value as square #3 in the Value Scale. 
Drag Select the two stacked squares and go to Object > Expand. 
Then go to Object > Pattern > Make. 
 
In the Pattern Options dialog, provide a new name for the pattern then modify other options. Ex: HCH3 
Tile Type: Grid. This sets the center of each tile is horizontally and vertically aligned to the center of the adjacent tiles. 
Set    Width and Height      to 1in. each. It may be necessary to uncouple height and width by clicking on the chain icon. 
After setting both dimensions to 1” click again on the chain icon to lock the proportions. 
Set Copies to 3X3. This determines how many rows and columns of tiles are visible while modifying the pattern. 
Select     Show Tile Edge     . It Displays a box around the tile.  
At the top of the window choose Done to save the pattern to the Swatches window. 
 
Deselect all. Save the document. 
Repeat the procedure for each of the values in the Value Scale. 
 
 
 



To recreate Value S4 draw 1”x1” squares on top of each other with fill swatches, H1, V1, DL1.  
Remember to deselect and change the fill each time. 
The two stacked squares should be the same value as square #4 in the Value Scale.  
Drag Select the two stacked squares and go to Object > Expand. 
Then go to Object > Pattern > Make. 
In the Pattern Options dialog, provide a new name for the pattern then modify other options. Ex: HCH4 
At the top of the window choose Done to save the pattern to the Swatches window. 
 
To recreate Value S5 draw 1”x1” squares on top of each other with fill swatches, H1, V1, DL1, DR1. 
Remember to deselect and change the fill each time.  
The two stacked squares should be the same value as square #5 in the Value Scale.  
Drag Select the two stacked squares and go to Object > Expand. 
Then go to Object > Pattern > Make. 
In the Pattern Options dialog, provide a new name for the pattern then modify other options. Ex: HCH5 
At the top of the window choose Done to save the pattern to the Swatches window. 
 
To recreate Value S6 draw 1”x1” squares on top of each other with fill swatches, V1, DL1, DR1,, H2. 
Remember to deselect and change the fill each time.  
The two stacked squares should be the same value as square #6 in the Value Scale.  
Drag Select the two stacked squares and go to Object > Expand. 
Then go to Object > Pattern > Make. 
In the Pattern Options dialog, provide a new name for the pattern then modify other options. Ex: HCH6 
At the top of the window choose Done to save the pattern to the Swatches window. 
 
To recreate Value S7 draw 1”x1” squares on top of each other with fill swatches, DL1, DR1, H2, V2. 
Remember to deselect and change the fill each time.  
The two stacked squares should be the same value as square #7 in the Value Scale.  
Drag Select the two stacked squares and go to Object > Expand. 
Then go to Object > Pattern > Make. 
In the Pattern Options dialog, provide a new name for the pattern then modify other options. Ex: HCH7 
At the top of the window choose Done to save the pattern to the Swatches window. 
 
To recreate Value S8 draw 1”x1” squares on top of each other with fill swatches, DR1, H2, V2, DL2. 
Remember to deselect and change the fill each time.  
The two stacked squares should be the same value as square #8 in the Value Scale.  
Drag Select the two stacked squares and go to Object > Expand. 
Then go to Object > Pattern > Make. 
In the Pattern Options dialog, provide a new name for the pattern then modify other options. Ex: HCH8 
At the top of the window choose Done to save the pattern to the Swatches window. 
 
To recreate Value S9 draw 1”x1” squares on top of each other with fill swatches, H2, V2, DL2, DR2. 
Remember to deselect and change the fill each time.  
The two stacked squares should be the same value as square #9 in the Value Scale.  
Drag Select the two stacked squares and go to Object > Expand. 
Then go to Object > Pattern > Make. 
In the Pattern Options dialog, provide a new name for the pattern then modify other options. Ex: HCH9 
At the top of the window choose Done to save the pattern to the Swatches window. 
 
 
Next draw a large rectangle with fill and stroke none. 
Test each swatch in Value Scale sequence at a time by selecting it as a fill. 
Deselect all. Save the document. 
 
Copy and Paste the Hatching Crosshatching Value Scale into the second row of the Artboard with four value scales. 
Deselect all. Save the document. 
 
So that you can have easy access to the swatches made, before closing the document, open the Swatches Palette 
Options by click-holding the little arrow at the top right and selecting the Save Swatch Library. Give it a name, select your 
Desktop and click Save. 



 

 
 

Value Scale with #1Value Swatches and #2 Hatching and Crosshatching Swatches.
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VALUE SCALE #3 
 
Design Assignment 
 
Make nine step Value Scale using stippling.  

 
go to File > New and open a new document 
in the New Document Dialogue window name it ‘lastnamestippling’ 

verify the following Artboard set up; Size: letter- width 11” x height 8.5” Unit: inches 
Orientation: horizontal   Color mode: RGB color 

Select OK or press Return 
with the document open 
go to Illustrator > Preferences > General 
   deselect “use precise cursors” 

select “show tool tips” 
deselect “transform pattern tiles” 

in the preferences window click General for the drop down menu and select > Guides and Grids   
  in “gridline every:” type 1 
   in “subdivisions:” type 16 

Select OK or press Return 
go to View > Show Rulers 
 set ruler origin to 0,0 by dragging the two dashed lines from the little white square in the upper left corner of 

the document window to the upper left corner of the Artboard. 
go to View > Show Grid 
go to View > Snap to Grid 
go to View > Snap to Point 
  
For this exercise we’ll make a Stippled Value Scale comprised of nine square inches along the top of the Artboard one 
inch down from the edge. The squares will be numbered 1 through 9 from left to right.  
 
In the Toolbox chose the Zoom Tool and click on the first square inch on the top left of the Artboard or click on the Scale 
View at the bottom left of the document window and select 400% then with the Hand Tool position the first square inch on 
the top left of the Artboard in the middle of the window. 
 
In the Toolbox window select the Brush Tool. Make the Stroke black. Go to the Control Palette and click, hold and select a 
small round brush, the smallest in the default palette is 3pt. round or 5pt. round. In the Control Palette change the size to 
1pt. or go to Window > Stroke to open the Stroke Palette window and change the size of the stroke to 1pt. there. 
 
Starting on the upper left of the Artboard, place one dot on the grid by clicking once on the first guideline intersection at 
v1” x h1”. Move horizontally to the right, skipping the next intersection, and place another on the next guideline 
intersection, and at every 1/8”, and so on along the first row. That should give a string of nine dots along the top. Don’t 
worry if they are not perfectly aligned, that will be fixed next. Deselect. 
 
Go to Window > Align to make sure the Align Palette is open. Usually it’s coupled with the Pathfinder Palette. 
Drag Select the string of dots and either go to the Control Palette or to the Align Palette and click on the Vertical Align 
Center Tool, then on the Horizontal Distribute Center Tool. 
 
Drag Copy the horizontal string of dots down while holding the Shift key to the third guideline intersection at 1/8” down. 
Repeat Drag Copy by holding the Option and Shift keys until there are nine horizontal strings of dots. If needed and to 
further adjust placement of strings of dots Drag Select a whole vertical string and either go to the Control Palette or to the 
Align Palette and click on the Horizontal Align Center Tool, then on the Vertical Distribute Center Tool or Drag Select a 
column and use the arrow keys to shift and replace the column. 
 
 



Once the stippled square inch looks complete, 
in the bottom left of the document window, change the View Scale > Fit On Screen for a better perspective. 
go to File > Save to save the document and continue working. 
 
Drag Copy to the right leaving a 1” space. Repeat placing copies until you have five squares. 
Drag Copy the five squares to the bottom leaving a 1” space between them and the top row. 
Remember to keep the Option and Shift keys held before releasing the mouse and as you drag out the next copy. 
Next we will change the scale and therefore the density of the individual squares. 
 
Drag Select all the dots in square #1 then go to the Stroke Window or the Control Palette and select or type 2pt. 
With the square still selected go to Object > Pattern > Make. In the Pattern Options name the new swatch S1. 
Set    Width and Height      to 1in. each. It may be necessary to uncouple height and width by clicking on the chain icon. 
After setting both dimensions to 1” click again on the chain icon to lock the proportions. 
At the top of the window choose Done to save the pattern to the Swatches window. 
 
Drag Select all the dots in square #2 then go to the Stroke Window or the Control Palette and select or type 3pt. 
With the square still selected go to Object > Pattern > Make. In the Pattern Options name the new swatch S2. 
Set    Width and Height      to 1in. each. Choose Done to save the pattern to the Swatches window. 
 
Drag Select all the dots in square #3 then go to the Stroke Window or the Control Palette and select or type 4pt. 
With the square still selected go to Object > Pattern > Make. In the Pattern Options name the new swatch S3. 
Set    Width and Height      to 1in. each. Choose Done to save the pattern to the Swatches window. 
 
Drag Select all the dots in square #4 then go to the Stroke Window or the Control Palette and select or type 5pt. 
With the square still selected go to Object > Pattern > Make. In the Pattern Options name the new swatch S4. 
Set    Width and Height      to 1in. each. Choose Done to save the pattern to the Swatches window. 
 
Drag Select all the dots in square #5 then go to the Stroke Window or the Control Palette and select or type 6pt. 
With the square still selected go to Object > Pattern > Make. In the Pattern Options name the new swatch S5. 
Set    Width and Height      to 1in. each. Choose Done to save the pattern to the Swatches window. 
 
Drag Select all the dots in square #6 then go to the Stroke Window or the Control Palette and select or type 7pt. 
With the square still selected go to Object > Pattern > Make. In the Pattern Options name the new swatch S6. 
Set    Width and Height      to 1in. each. Choose Done to save the pattern to the Swatches window. 
 
Drag Select all the dots in square #7 then go to the Stroke Window or the Control Palette and select or type 8pt. 
With the square still selected go to Object > Pattern > Make. In the Pattern Options name the new swatch S7. 
Set    Width and Height      to 1in. each. Choose Done to save the pattern to the Swatches window. 
 
Drag Select all the dots in square #8 then go to the Stroke Window or the Control Palette and select or type 9pt. 
With the square still selected go to Object > Pattern > Make. In the Pattern Options name the new swatch S8. 
Set    Width and Height      to 1in. each. Choose Done to save the pattern to the Swatches window. 
 
Drag Select all the dots in square #9 then go to the Stroke Window or the Control Palette and select or type 10pt. 
With the square still selected go to Object > Pattern > Make. In the Pattern Options name the new swatch S9. 
Set    Width and Height      to 1in. each. Choose Done to save the pattern to the Swatches window. 
 
You have the swatches for a nine step Value Scale done with a stippling pattern including a medium grey.  
Save the document.  
 
You can test them by selecting each as a fill and drawing a shape. 
Repeat the process for each of the stippled squares.  
 
So that you can have easy access to the swatches from other design projects you need to save the stippled swatches. 
Open the Swatches Palette Options by click-holding the little arrow at the top right of the swatches window and selecting 
the Save Swatch Library. Give it a name, select your Desktop and click Save. 
 
 



 
 
Place Value Scale #3 with Stippling into the four Value Scales document for presentation. 
 
Make a 1”x9” stippled nine value scale to be mounted with the other value scales, First draw a 1”x1” square filled with S1 
stippled pattern on the left side of a 1”x9” empty rectangle. Then draw another 1”x1” square filled with S2 stippled pattern 
to the right of #1. Continue with each stippled square until you have a 1” x 9” nine value scale. Drag select the whole to 
the Value Scale artboard and place it in the third row. Frame the value scale by drawing a black stroke, empty fill 
rectangle around the scale. Save the document. 
Close the document. 
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VALUE SCALE #4 
 
Design Assignment 
 
Make nine step Value Scale using invented marks. 
 
 
 
 
Using the experience gained from making Value Scales #2 and #3, Make another value scale by changing the character 
of the lines and/or points. You can combine processes and/or invent new marks or shapes. After making the Invented 
Value Scale, save your swatches file so that you can access it when working in other projects. 
 
 
 
 
 

 
 
  Three Value Scales in #1 Grays, #2 Hatching and Crosshatching, and #3 Stippling 
 
 


