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FINAL COMPOSITIONS 

 
DOCUMENT PREPARATION 
 
go to File > New Open a new document. 
 In the New Document dialogue window you can name the document “lastnameColor1” 
 The name can always be changed later. 
 

Artboard set up;  Size: width 13” x height 8” Unit: inches 
Orientation: horizontal  Color mode: RGB color 

Select OK or press Return 
 
go to Illustrator > Preferences > General 
   deselect “use precise cursors” 

select “show tool tips” 
in the preferences drop down menu select > Guides and Grids 

   in “gridline every:” type 1 
   in “subdivisions:” type 8 
 
go to View > Show Rulers 
 set ruler origin to 0,0 by dragging the two dashed lines from the little white square in the upper left corner 

of the document window to the upper left corner of the Artboard. 
 
IMAGE RESOURCES PREPARATION 
 
get images; 2 animals, 2 botanicals, and two clear photographs of self with good resolution. 

If digitized it should not be under 400ppi in either dimension, 600ppi or more is best. 
Save all images in a folder labeled “studentname images”. 

 
Image Trace the images into large and general shapes that keep the representational contours of the shapes. 
 You can divide the value pattern of each image into 7 to 9 values or colors. 
 All backgrounds must be deleted or separated from the image to be used. 
 
Go to File > Place and place the image on the document. 
 
To delete the background from the object image Vectorize the image. 

Select the image. 
In the Control Bar go to the Tracing Presets pull down menu and select High Fidelity Photo. 
Notice how the Control Bar changes according to the state of the object selected. 
Click Expand. 
Expanding makes all the vector paths and points accessible with the Direct Selection tool. 
With the Direct Selection Tool select and Delete any shape not wanted 
or use the Lasso tool to select areas and then Delete  
Also you can Select the object and use the Eraser tool to clean the image/object. 
Once finished, Drag Select all of it and go to Object > Rasterize and turn it into an image again. 
On the Rasterize Options Window set the Resolution to High, 300ppi, and Click OK. 
Go to File > Save and save a copy of your cropped image. 

 
 If more than one image then Select the image and go to File > Export 
 In the Export window give the image a name, at bottom chose JPEG as a Format and click Export. 
 In the JPEG Options window select RGB as Color Model, Quality as Maximum,  

and Resolution High 300ppi. Click OK or hit Return. 
 
Save all cropped images into your “studentname images” folder. 
 If there is only one image in your document, Save the document with its own name and Close it. 
  
 
Alternatively, you can prepare, edit and crop, the images in Photoshop. 

Make sure you save the edited images as jpg files at 300dpi. 
 



PROJECT PREPARATION 
 
Nine Step Value Scale 
 go to View > Show Grid 

go to View > Snap to Grid. 
 
Make the Stroke none and the Fill black. Leave the Fill selected on top. 
Go to Window > Color to make sure the Color Window is open. 
In the Color Window click and hold the little black arrow at its top right and select Greyscale. 
Move the slider to 0%, white. Chose the Rectangle Tool and on the left draw a 1” square. Deselect. 
Move the slider in the Color Window to 100%, black.  
Draw a 1” square eight inches to the right. Deselect.  

 
 Double click on the Blend tool and on the dialogue window that comes up 

set the Spacing to Specified Steps and the Steps to 7. Click OK. 
 

Notice the Blend tool icon has changed. Click on one of the squares and then on the other.  
Once the intermediate squares are created go to Object > Expand, then, with everything still selected, 
go to Object > Ungroup to break the spine and access the individual values. 

 
Save the Value Scale swatches 
 with everything still selected, go to the Swatches window and 

click and hold the little black arrow at its top right corner to open Options and chose Add Selected Colors. 
Deselect All 
Put the Value Scale swatches in a folder. 
Shift Select all the new 7 swatches and at the bottom of the window chose New Color Group. 
Add two new swatches to the group. With the color group folder selected go to New Swatch  
in the New Swatch window, chose Grayscale for Color Mode.  
Make the slider 0% for white and 100% for black. 
Move the black and white swatches in the folder to the ends of the scale.  
Save Swatch Library as an AI file. 
Make sure you save it to your desktop so you can store it and use it in other projects. 

 
To use the Value Scale in other documents, 
 with the new document open go to Swatches Options window and 
 go to  Open Swatch Library > Other Library and find your swatch file.  
 Selecting it will open it in your current document. Select the folder to place it into document swatches. 
 
PART 1 FAUNA AND FLORA 
 
Once the images are processed, edited, cropped and saved to the “studentname images” folder. 
Place an animal/botanical image if there isn’t one already on the Artboard. 
 

See in the Layers window how it was placed in the layer that was selected. 
Use the Selection tool to adjust the scale of the image to an appropriate size. 
Hold the Shift key to constrain the proportions and/or drag on the corners or sides. 
Also adjust the orientation as necessary.  
Verify that the layer with the image is selected in the layers window. 
Select the image with the selection tool or by clicking its radial button in the Layers window.  
Notice the change to the Control Bar when an image is selected. 

 
Duplicate the Image three times. 

In the Layers window Select the Image layer and 
go to the Layers Window Options in the upper right corner and select Duplicate. 
Repeat two times for a total of three similar images in three different layers. 

 
Vectorize the Images 
 Hide all the versions of the images by clicking off the eye at the left of each layer. 

Keep only the bottom one on. Select the Image. 
go to the Control Bar and open the Image Trace panel. 
Go to the Tracing Presets pull down menu and select Low Fidelity Photo or 16 Colors. 
Make sure the Preview at the bottom is selected and under Options select Ignore White. 



You can adjust the tracing result by moving the Colors Slider. 
Try to keep the image within 9 colors but regard the outcome rather than the number. 
Once satisfied with the results go to the Control Bar and click Expand. 

Duplicate the Image 
In the Layers window Select the Image layer and 
go to the Layers Window Options in the upper right corner and select Duplicate. 
 Before continuing, Lock the first layer by selecting the empty box next to its Layer Name. 
 Once locked, Hide it by clicking off the eye at the left. 
 

Select the second duplicate Expanded Tracing Image and its layer. 
Select the image with the Selection tool or by clicking its radial button in the Layers window. 
Go to Window > Color Guide and open the Color Guide window 
Click on Edit Or Apply Colors at the bottom of the Color Guide window 
In the Recolor Artwork dialogue window Chose Assign 
In the Color Groups on the right chose your Value Scale by clicking on its layer. 
  
 Next to the Preset Pull down Menu select the icon for the Color Reduction Options window 
 in the Color Reduction Options window Make Colors: 9, Sort: Lightness-Dark to Light 
 Colorize Method: Scale Tints and click OK and again on the Recolor Artwork window. 
 
Lock the Recolored image by selecting the empty box next to its Layer Name. 
Once locked, Hide it by clicking off the eye at the left. 

 
Make the third layer up from the bottom visible by clicking on its eye. 

Select the third Image up from the bottom and its layer. 
in the Image Trace Panel Presets select Silhouettes. 
Make sure the Preview at the bottom is selected and Ignore White is selected. 
There should only be one color numbered at the bottom. 
Expand. 
 If there is a question mark in the Fill icon in the tool palette there needs to be some cleaning. 
 Deselect all and Direct Select one of the black fills on the Artboard. 
 The Fill icon should be black and the Stroke none. 
 go to Select > Same > Fill Color and select all black fills 
 The Fill icon should still be black and the Stroke none. 
 go to Select > Inverse and select everything else that wasn’t selected 
 Both the Fill and Stroke should be none. Hit the Delete key. 
 Either Sweep Select all or select the group’s Radial button in the layer palette 
 The Fill should be black and the stroke none. 
 
With the shape selected click on the Swap the Fill and Stroke icon, double headed arrow, in the Tool box, 
making the black fill shape into an empty fill with a black outline. 
The stroke can be made thiner by selecting the stroke icon and making it smaller in the control bar. 
Lock it by selecting the empty box next to its Layer Name. Once locked, Hide it. 

  
Make the top fourth layer visible by clicking on its eye. 

Select the top Image and its layer.  
in the Image Trace Panel Presets select Sharp Black Fills. 
If you don’t see Sharp Black Fills in the Preset list Select Sketched Art 
 Open the Advanced Options and set Paths to 100%, Corners to 100% 
 Check Fills but not Strokes and check Ignore White but not Snap Curves To Lines 
 with Preview on, move the Threshold Slider towards Less or More to adjust the tracing result. 
 click open the Manage Presets window next to the Preset menu and Save As New Preset 
 in the Save Image Trace Preset window type Sharp Black Fills and click OK. 
 
go to the Control Bar and Expand. 

 Save the Document before continuing. 
 
Combine copies of the Silhouette and the Sharp Black Fills to make a new black and white version.  

Hide all the versions of the images except the outline version and the sharp black fills version. 
Make sure the layers are unlocked. 
Select both versions by Shift Selecting both layers in the layers window. 
With both layers selected go to the Layers Options window in the upper right corner and 
click Duplicate Selection. 



 
Hide the originals and Select both new versions by Shift Selecting both layers in the layers window. 
With both layers selected go to the Layers Options window in the upper right corner and 
click Merge Selected. A new group is made containing both versions. 

 Save the Document before continuing. 
 
Process each of the images in the same manner, each in its own layer, each in four traced versions;  
 a color version, a grey version, an outline and a sharp black fills version. 
 These are resources that will be used throughout the course. 
 Each time an image is processed into four versions, save the document file before continuing.  
 
 
PART 2 SELF PORTRAIT 
 
Hide all the previous layers. Select the top layer. 
Make a new Layer to work in by clicking the Create New Layer at the bottom of the layers palette. 
It should appear at the top of the Layers palette. 
Go to File > Place and place a processed, no background, image of yourself. 
Drag Select the image. Notice that a small color square appears on the right of the Layer in the Layers Palette.  
Create a New Layer by clicking the icon at the bottom of the Layers Palette. 
Click the small colored square and, while holding the Option key, drag the little square to the new layer above. 
Hold the option key before releasing and a copy will stay with a new color. 
You now have a copy of the image in a new Layer. Click and dragging is a convenient way of moving objects 
between layers and groups and of making copies that remain in the same position but in a different layer. 

Or 
You can select the layer by clicking on the layer name and go to the Layers Option by clicking and 
holding the little black arrow at the upper right of the Layers palette and select Duplicate Layer. 

 
Double click on the new layer name to rename the layer. 
click on the empty square to the left of the original image and Lock the layer. 
Click the Eye off next to temporarily hide the layer. Now Image Trace the copy of the image. 
 
To Image Trace 

Drag Select the duplicate image 
or click on the Radial Button on its layer in the Layers Palette. 
On the Control Bar select Image Trace Panel 
or Go to Object > Image Trace > Make. 
Chose the Image Trace Presets 16 colors. 
Make sure the Preview at the bottom is selected 
Open the Advanced Options and set Paths to 100%, Corners to 100%, and select Ignore White. 
Adjust the tracing result by moving the Colors slider to 10. 
Try to keep the image at 9 colors at the bottom results but regard the outcome rather than the number. 
Once satisfied with the results go to the Control Bar and click Expand. 
Save the Document before continuing. 
 You can also go to File > Export and save the image as a RGB jpeg. 

 
 
 
RECOLOR THE IMAGE INTO NINE VALUES 
 

Select the image with the Selection tool or by clicking its radial button in the Layers window. 
Go to Window > Color Guide and open the Color Guide window 
Click on Edit Or Apply Colors at the bottom of the Color Guide window 
In the Recolor Artwork dialogue window Chose Assign 
In the Color Groups on the right chose your Value Scale by clicking on its layer. 
  
 Next to the Preset Pull down Menu select the icon for the Color Reduction Options window 
 in the Color Reduction Options window Make Colors: 9, Sort: Lightness-Dark to Light 
 Colorize Method: Scale Tints and uncheck Preserve: White, Black, Grays. 
 click OK and again OK on the Recolor Artwork window. 

 
 
 



Separating each value into its own Layer 
 
Select the layer with the vectorized and expanded image. Select the entire image by clicking on its Radial button.  
Create a New Layer to work in by clicking the Create New Layer at the bottom of the layers palette.  
Make nine new layers, as many layers as there are Values or Colors. 
 

Direct Select a fill with the darkest value. 
While still selected go to Select > Same > Fill Color and 
it will select all the fills in the vectorized image that are the same value or color. 
 
Drag the little color square in the layers palette up to the next New Layer. 
Click off the eye of that layer. 
Repeat the procedure for each of the values in the image placing all shapes of the same value in their 
own layer and turning off the layer once occupied with that value or color. 
Go from dark to light. 
Once you have every fill of a value in one layer 
there should be a corresponding number of layers to the number of values. 
Click the Eye on/off to toggle the view of the each image layer. 
 
Turn off all the layers except the first one and  
click on its Radial button to see if there are any shapes left behind. 
If there are only empty shapes left behind, Delete them or Delete the layer. 
Turn on all the eyes of the value separated image to see the self portrait. 
Save the Document before continuing. 

 
Create a New Layer containing all shapes making up the portrait. 

Shift Select all the layers making up the image and drag them together into the new layer.  
Select and Duplicate the new layer by clicking on the layer name and 
in the Layers Options select Duplicate Layer. 
Turn off the eye of the first set and work on the duplicate. 

 
Alternative Adjustment of Values in an image 
 select  a duplicate of an expanded and vectorized Image Traced image in nine colors. 
 Separate each of the the colors into its own layer as shown previously and place all layers into one layer. 

Go to Window > Color to make sure the Color Window is open. 
Select the Fill in the Tool palette 
Select the Radial button of the darkest value layer of the portrait. 
In the Color Window click and hold the little black arrow at its top right and select Grayscale. 

Move the slider to 100%, black.  
 Select the Radial button of the next lighter dark value layer of the portrait.  

Open the Color window Options in the upper right corner and select Grayscale. 
 Move the slider to 87%, dark dark grey, 
Repeat for all squares until all the gray values have replace all the colors 

Move the slider to 75%, dark grey, 
Move the slider to 63%, dark medium grey, 
Move the slider to 50%, medium grey,  
Move the slider to 37%, light medium grey, 
Move the slider to 25%, light grey, 
Move the slider to 12%, light light grey, 
Move the slider to 0%, white. 

Save the Document before continuing. 



 
 
 
PART 3 Value Compositions 
 
On the 8” x 13” format create designs in grays developed from the images processed. 
The project is to re contextualize all the old projects. In fact you can use only the old projects as resources for the 
compositions. Remember you have the Abstract Analogous, the Simulated Textures and Invented Textures, the 
Value Scales, the Adjectives, Grids, Positive Negative Space Reversals, the Organic Compositions, the 
Masculinity and Femininity Blend, the Image Substitution, the Imperatives, and all the Combined exercises, etc. 
You have a lot of resources. Now you have to adapt them to a new use and of course it's not only the designs 
themselves that are to be seen as resources but the processes by which they where made as well as the 
concepts. They will combine to make picture compositions, images, patterns and shapes in a variety of ways. 
If you need it, here are topics to express: 

1- A Fantasy, Dream or Nightmare 
2- A Tribute or Commemoration of a Person, Object or Idea 
3- An Inside/Outside view 
4- Compare and Contrast 

 
Make four new layers. Make a new Layer by clicking the Create New Layer at the bottom of the layers palette. 
In the layers palette, select the first layer by clicking on its name. 
A selected layer indicates the space in which one is working. 
 
Go to File > Place and select an image that will go into the selected layer. 
Select and press Return. 
Repeat the Duplicating, Hiding, Merging procedures. 
Place all shapes of the same value in their own layer or you can Direct Select the shapes individually. 
Select the Radial button of one of the value layers of the portrait.  
Select a new pattern fill, a corresponding pattern or a lighter or darker pattern. 
The rest of the image can be rounded out and detailed with linear patterns. 
Remember to Save the document after each transformational step. 
Several compositions can be made at the same time by making layers visible or Hiding them as necessary. 
Click the Eye on/off to toggle the view of the each layer. 
 
Once you reach a satisfying resolution of the image, Save As and give each composition its own document name. 
Check margins and your name and Save As a pdf Smallest File to turn in and to print. 
 
 
DIGITAL MOUNTING AND SUBMISSION 
For digital submission reformat the Artboard to 13” x 17” and mount according to 
the standard mounting specifications, 2” borders at top and sides, 3” at the bottom. 
Place the student name, not larger than half an inch, in the bottom right, 2” from the edge in the middle. 
Once the presentation layout is completed go to File > Save As and title and save it as smallest pdf file. 
Make sure you have your folder or the desktop selected before you click or press Return. 
 
 
FOR PHYSICAL MOUNTING 
To print the 13”x17” format chose the 13”x19” size paper and then trim the excess. 
A cheaper alternative is to format the design in 8”x13” and print on 11”x17” Ledger size paper, 
trim and mount them with a glue stick on a 13” x 17” Bristol following the class standard mounting specifications, 
2” borders at top and sides, 3” at the bottom. The student name printed, not larger than half an inch, in the bottom 
right, 2” from the edge in the vertical middle. 
 


